<!DOCTYPE html>
<!--[if lt IE 9]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>Trottinette</title>
<link rel="shortcut icon" href="http://www.vanitycase.fr/wp-content/uploads/2014/02/favicon_nude.gif" />
<link rel="apple-touch-icon-precomposed" href="http://www.vanitycase.fr/wp-content/themes/simplemag/images/retina-favicon.png" />


<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ma fille reluque depuis ses 10 mois environ les trottinettes des autres enfants. Elle les touche, les admire, fait des « OHHHH », des « AHHHHH », tente de s’en emparer, part avec dès que cela lui est possible. Bref une passion. Alors je me suis renseignée auprès d’autres mamans et une seule ressortait la trottinette Micro Mobility."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.vanitycase.fr/2019/07/trottinette-micro-mobility/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trottinette" />
<meta property="og:description" content="Ma fille reluque depuis ses 10 mois environ les trottinettes des autres enfants. Elle les touche, les admire, fait des « OHHHH », des « AHHHHH », tente de s’en emparer, part avec dès que cela lui est possible. Bref une passion. Alors je me suis renseignée auprès d’autres mamans et une seule ressortait la trottinette Micro Mobility." />
<meta property="og:url" content="http://www.vanitycase.fr/2019/07/trottinette-micro-mobility/" />
<meta property="og:site_name" content="Vanity Case" />
<meta property="article:section" content="Kids" />
<meta property="article:published_time" content="2019-07-16T22:16:49+02:00" />
<meta property="article:modified_time" content="2019-07-16T22:22:05+02:00" />
<meta property="og:updated_time" content="2019-07-16T22:22:05+02:00" />
<meta property="og:image" content="http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0201.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vanitycase.fr' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vanity Case &raquo; Flux" href="http://www.vanitycase.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanity Case &raquo; Flux des commentaires" href="http://www.vanitycase.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanity Case &raquo; Trottinette Micro Mobility Flux des commentaires" href="http://www.vanitycase.fr/2019/07/trottinette-micro-mobility/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vanitycase.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=cd88e7b45624456620c569e22b94209f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.vanitycase.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vanitycase.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='http://www.vanitycase.fr/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=cd88e7b45624456620c569e22b94209f' type='text/css' media='all' />
<link rel='stylesheet' id='framework-css'  href='http://www.vanitycase.fr/wp-content/themes/simplemag/css/framework.css?ver=cd88e7b45624456620c569e22b94209f' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.vanitycase.fr/wp-content/themes/simplemag/style.css?ver=cd88e7b45624456620c569e22b94209f' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-ti_option-css'  href='http://fonts.googleapis.com/css?family=Oswald%7CLato&#038;subset=latin&#038;ver=1482243066' type='text/css' media='all' />
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript' src='http://www.vanitycase.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vanitycase.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.vanitycase.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vanitycase.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vanitycase.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.vanitycase.fr/?p=13553' />
<link rel="alternate" type="application/json+oembed" href="http://www.vanitycase.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vanitycase.fr%2F2019%2F07%2Ftrottinette-micro-mobility%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vanitycase.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vanitycase.fr%2F2019%2F07%2Ftrottinette-micro-mobility%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vanitycase.fr/?wordfence_lh=1&hid=FD5C165B8A94D145CFC9261B20A46C27');
</script><style type="text/css">
.main-menu > ul > li:hover > a {color:#333;}.secondary-menu ul > li:hover > a {color:#feefdd;}.main-menu > ul > .link-arrow > a:after{border-color:transparent transparent #feefdd;}.main-menu > ul > li > .sub-menu{border-top-color:#feefdd;}.modern .content-over-image figure:before{opacity:0.1;}.modern .content-over-image:hover figure:before{opacity:0.7;}.main-menu .sub-menu .sub-links a:after{background-color:#ffffff}.sidebar .widget{border-bottom:1px solid #000;}.footer-sidebar .widget_rss li:after,.footer-sidebar .widget_pages li a:after,.footer-sidebar .widget_nav_menu li a:after,.footer-sidebar .widget_categories ul li:after, .footer-sidebar .widget_recent_entries li:after,.footer-sidebar .widget_recent_comments li:after{background-color:#8c919b;}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#242628;}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#585b61;}.footer-sidebar .widget_ti_latest_comments .comment-text{border-color:#585b61;}
.title-with-sep{background:url("http://www.vanitycase.fr/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
li.social-icon {
float: right
}</style>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4420937-18', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .main-menu a, .secondary-menu a, .tagline, .sub-title, .entry-meta, .entry-note, .read-more, #submit, .single .entry-content > p:first-of-type:first-letter, input#s, .comment-author, .comment-meta, .comment-reply-link, #respond label, .copyright, #wp-calendar tbody, .latest-reviews i, .score-box .total{font-family:Oswald;font-weight:normal;font-style:normal;}.title-with-sep, .title-with-bg, .classic-layout .entry-title{font-size:48px;}.main-menu > ul > li{font-size:18px;}body{font-family:Lato;font-weight:normal;font-style:normal;}body, .layout-full .title-with-sep .title, .layout-full .title-with-sep .entry-title{background-color:#fff;}.entry-image, .paging-navigation .current, .link-pages span, .score-line span, .entry-breakdown .item .score-line, .widget_ti_most_commented span, .all-news-link .read-more{background-color:#feefdd;}.paging-navigation .current, .widget span i, .score-line span i, .all-news-link .read-more{color:#000000;}#masthead, .main-menu-fixed{background-color:#ffffff;}.top-strip, .secondary-menu .sub-menu, .top-strip #searchform input[type="text"], .top-strip .social li ul{background-color:#000000;}.top-strip{border-bottom:0px solid #000;}.secondary-menu a{color:#ffffff;}.secondary-menu a:hover{color:#feefdd;}.secondary-menu li, .top-strip #searchform input[type="text"]{border-color:#333333;}.top-strip .social li a{color:#8c919b;}.main-menu,.sticky-active .main-menu-fixed{background-color:#ffffff;}.main-menu > ul > li > a{color:#000;}.main-menu > ul > li > a:hover{color:#333;}.main-menu > ul > li:after{color:#eeeeee;}.main-menu{border-top:1px solid #000;}.main-menu{border-bottom:3px solid #000;}.main-menu .sub-menu{border-top:0px solid #000;border-bottom:0px solid #000;border-left:0px solid #000;border-right:0px solid #000;}.main-menu .sub-menu,.main-menu .sub-menu-two-columns .sub-menu:before{background-color:#000000;}.sub-links li a{color:#ffffff;}.sub-links li a:hover{color:#feefdd;}.main-menu .sub-menu:after{background-color:#242628;}.sub-posts li a{color:#ffffff;}.sub-posts li a:hover{color:#ffcc0d;}.modern .content-over-image figure:before{background-color:#000000;}.sidebar{border-top:1px solid #000;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000;}.slide-dock{background-color:#ffffff;}.slide-dock h3, .slide-dock a, .slide-dock p{color:#000000;}.footer-sidebar{background-color:#242628;}.footer-sidebar .widget h3{color:#feefdd;}.footer-sidebar{color:#8c919b;}.footer-sidebar .widget a{color:#8c919b;}.footer-sidebar .widget a:hover{color:#feefdd;}.widget-area-2, .widget-area-3, .footer-sidebar .widget{border-top:1px dotted #585b61;border-bottom:1px dotted #585b61;border-left:1px dotted #585b61;border-right:1px dotted #585b61;}.copyright{background-color:#222222;}.copyright, .copyright a{color:#8c919b;}</style>
</head>

<body class="post-template-default single single-post postid-13553 single-format-standard" itemscope itemtype="http://schema.org/WebPage">

    <div id="pageslide" class="st-menu st-effect">
    	<a href="#" id="close-pageslide"><i class="icomoon-remove-sign"></i></a>
    </div><!-- Sidebar in Mobile View -->
    
	    <section id="site" class="layout-full">
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix with-menu" itemscope itemtype="http://schema.org/WPHeader">
                
                <div class="no-print top-strip">
                    <div class="wrapper clearfix">
            
                        
<form method="get" id="searchform" action="http://www.vanitycase.fr/" role="search">
	<input type="text" name="s" id="s" value="Recherche" onfocus="if(this.value=='Recherche')this.value='';" onblur="if(this.value=='')this.value='Recherche';" />
    <button type="submit">
    	<i class="icomoon-search"></i>
    </button>
</form>                        
                        <a href="#" id="open-pageslide" data-effect="st-effect"><i class="icomoon-menu"></i></a>
                        
                        <nav class="secondary-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="secondary-nav" class="menu"><li id="menu-item-10476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10476"><a href="http://www.vanitycase.fr/contact/">Contact</a></li>
<li id="menu-item-10477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10477"><a href="http://www.vanitycase.fr/a-propos/">À propos</a></li>
<li id="menu-item-11532" class="menu-item menu-item-type-custom menu-item-object-custom social-icon pinterest menu-item-11532"><a href="http://www.pinterest.com/vanitycaseparis"><i class='icon-2x icon-pinterest '></i><span class='fa-hidden'>Pinterest</span></a></li>
<li id="menu-item-11531" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-11531"><a href="http://facebook.com/pages/Vanity-Case/339360235094"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
</ul></nav>                    </div><!-- .wrapper -->
                </div><!-- .top-strip -->
                
                
                <div id="branding" class="animated">
                    <div class="wrapper">
                    
<div class="header header-default">
    <a class="logo" href="http://www.vanitycase.fr/">
        <img src="http://www.vanitycase.fr/wp-content/uploads/2014/07/Logo_VANITY_CASE_black_sans_fr.jpg" alt="Vanity Case - de la beauté, du lifestyle et &#8230; des kids" width="500" height="200" />
    </a><!-- Logo -->
    
        <span class="tagline" itemprop="description">de la beauté, du lifestyle et &#8230; des kids</span>
    </div><!-- .header-default -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                
				<div class="no-print animated main-menu-container"><nav class="wrapper main-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="main-nav" class="menu"><li id="menu-item-10451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.vanitycase.fr/">Accueil</a></li>
<li id="menu-item-10471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.vanitycase.fr/category/la-beaute-par-le-soin/">Soin</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/07/eau-cellulaire-produit-culte/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/05/IMG_9859-296x197.jpg" alt="L&rsquo;eau cellulaire, produit culte" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/07/eau-cellulaire-produit-culte/">L&rsquo;eau cellulaire, produit culte</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/06/huile-figue-de-barbarie/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/05/d046e10df11943648da4fefddb8e272d-296x197.jpg" alt="L’huile de pépins de figue de barbarie" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/06/huile-figue-de-barbarie/">L’huile de pépins de figue de barbarie</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/06/cellu-cup/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/05/IMG_9629-296x197.jpg" alt="Ceci est une cellu cup !" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/06/cellu-cup/">Ceci est une cellu cup !</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-10472" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/la-beaute-par-le-soin/astuces-soin/">Astuces</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-10475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/la-beaute-par-le-soin/visage-soin/">Visage</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-10474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/la-beaute-par-le-soin/soin-corps/">Corps</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-10473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/la-beaute-par-le-soin/soin-cheveux/">Cheveux</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-10459" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/la-beaute-par-le-soin/soin-homme/">Men</a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-10461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.vanitycase.fr/category/makeup/">Make-up</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/02/mascaras-grand-test/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/02/2caf0ebfe8449281757abe442bd81b9e-296x197.jpg" alt="Mascaras : le grand test" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/02/mascaras-grand-test/">Mascaras : le grand test</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/02/les-bons-blushs/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/02/IMG_9083-296x197.jpg" alt="Les bons blushs" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/02/les-bons-blushs/">Les bons blushs</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/01/phyto-rouge/"><img src="http://www.vanitycase.fr/wp-content/uploads/2018/12/phyto-rouge_light_skin__41rouge_miami_s_2-1-296x197.jpg" alt="Sisley Le Phyto Rouge" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/01/phyto-rouge/">Sisley Le Phyto Rouge</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-10462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/makeup/maquillage-astuces/">Astuces</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-10463" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/makeup/maquillage-visage/">Maquillage</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-10464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/makeup/maquillage-vernis/">Vernis</a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-10466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.vanitycase.fr/category/parfums/">Parfums</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/06/nez-revue-olfactive/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/05/IMG_9868-296x197.jpg" alt="NEZ, revue olfactive" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/06/nez-revue-olfactive/">NEZ, revue olfactive</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2018/12/eau-intense-bonpoint/"><img src="http://www.vanitycase.fr/wp-content/uploads/2018/12/image002-296x197.jpg" alt="L’Eau Intense de Bonpoint" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2018/12/eau-intense-bonpoint/">L’Eau Intense de Bonpoint</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2018/11/emblematique-patchouli/"><img src="http://www.vanitycase.fr/wp-content/uploads/2018/08/se-parfumer-296x197.jpg" alt="Emblématique Patchouli" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2018/11/emblematique-patchouli/">Emblématique Patchouli</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-10468" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/parfums/les-parfums-ont-une-histoire/">Histoire</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-10467" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/parfums/femme-parfums/">Femme</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-10469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/parfums/homme-parfums/">Homme</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-10470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/parfums/maison-parfums/">Maison</a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-10453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.vanitycase.fr/category/city-guide/">City Guide</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/06/santa-maria-novella-paris/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/05/DSC_8594_1-296x197.jpg" alt="Une boutique Santa Maria Novella à Paris" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/06/santa-maria-novella-paris/">Une boutique Santa Maria Novella à Paris</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2018/05/bonpoint-x-le-bristol/"><img src="http://www.vanitycase.fr/wp-content/uploads/2018/05/Le-Bristol-Paris-x-Bonpoint-1-296x197.jpg" alt="Bonpoint X le Bristol" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2018/05/bonpoint-x-le-bristol/">Bonpoint X le Bristol</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2018/05/lucia-iraci/"><img src="http://www.vanitycase.fr/wp-content/uploads/2018/03/lucia-296x197.jpg" alt="Lucia Iraci" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2018/05/lucia-iraci/">Lucia Iraci</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-10455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/city-guide/paris-city-guide/">Paris</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-13244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/city-guide/cap-ferret/">Cap-Ferret</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-10454" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/city-guide/dehli-city-guide/">Dehli</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-11842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/city-guide/miami/">Miami</a><div class="sub-menu"></div>
</li>
	<li id="menu-item-10456" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/city-guide/pekin-city-guide/">Pekin</a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-13243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.vanitycase.fr/category/kids/">Kids</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/07/trottinette-micro-mobility/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0201-296x197.jpg" alt="Trottinette Micro Mobility" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/07/trottinette-micro-mobility/">Trottinette Micro Mobility</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/07/florence-hallouin/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/07/hamac-296x197.jpg" alt="Florence Hallouin, fondatrice de Hamac Paris" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/07/florence-hallouin/">Florence Hallouin, fondatrice de Hamac Paris</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/07/diy-kids/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/05/IMG_9408-296x197.jpg" alt="DIY attache tétine etc" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/07/diy-kids/">DIY attache tétine etc</a>
								</li></ul></div>
</li>
<li id="menu-item-12641" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/lifestyle/">Lifestyle</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/03/punch-needle-et-cie/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/03/IMG_9179-296x197.jpg" alt="Punch Needle et cie" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/03/punch-needle-et-cie/">Punch Needle et cie</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2017/11/chambre-de-petite-fille/"><img src="http://www.vanitycase.fr/wp-content/uploads/2017/11/lit-2-296x197.jpg" alt="Une chambre de petite fille" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2017/11/chambre-de-petite-fille/">Une chambre de petite fille</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2017/05/un-appartement-sur-fond-de-gris/"><img src="http://www.vanitycase.fr/wp-content/uploads/2017/05/place-ok-296x197.jpg" alt="Un appartement sur fond de gris" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2017/05/un-appartement-sur-fond-de-gris/">Un appartement sur fond de gris</a>
								</li></ul></div>
</li>
<li id="menu-item-10460" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vanitycase.fr/category/ceux-qui-font-la-beaute/">Intw</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/07/florence-hallouin/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/07/hamac-296x197.jpg" alt="Florence Hallouin, fondatrice de Hamac Paris" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/07/florence-hallouin/">Florence Hallouin, fondatrice de Hamac Paris</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/07/elisa-gallois-fondatrice-et-dieu-crea/"><img src="http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0150-296x197.jpg" alt="Elisa Gallois, fondatrice Et Dieu Créa" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/07/elisa-gallois-fondatrice-et-dieu-crea/">Elisa Gallois, fondatrice Et Dieu Créa</a>
								</li>
								<li>
									<figure>
										<a href="http://www.vanitycase.fr/2019/05/anne-guilmard-make-up-artist/"><img src="http://www.vanitycase.fr/wp-content/uploads/2014/05/anne-guilmard1-296x197.jpg" alt="Anne Guilmard, make-up artist" width="296" height="197" /></a>
									</figure>
									<a href="http://www.vanitycase.fr/2019/05/anne-guilmard-make-up-artist/">Anne Guilmard, make-up artist</a>
								</li></ul></div>
</li>
</ul></nav></div>            
            </header><!-- #masthead -->
    <main id="content" class="clearfix animated" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">

    
        <article id="post-13553" class="post-13553 post type-post status-publish format-standard has-post-thumbnail hentry category-kids" itemscope itemtype="http://schema.org/Article">

            <header class="wrapper entry-header page-header">
                <div class="entry-meta">
                                            <span class="vcard author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                            <span>Par</span>
                            <a href="http://www.vanitycase.fr/author/fleurette/" class="url fn n" rel="author" itemprop="url">
                                <span itemprop="name">Fleur Mirzayantz</span>
                            </a>
                        </span>
                                        <span class="entry-category"><a href="http://www.vanitycase.fr/category/kids/" >Kids</a></span><time class="entry-date updated" datetime="2019-07-16T22:16:49+00:00" itemprop="datePublished">16 juillet 2019</time>                </div>
                
                <div class="title-with-sep single-title">
                    <h1 class="entry-title" itemprop="headline">Trottinette Micro Mobility</h1>
                </div>
            </header>

                                            

            <div class="wrapper">

                                <div class="grids">
                    <div class="grid-8 column-1">
                
                                            <div class="entry-media">
                            <figure class="base-image"><img width="640" height="480" src="http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0201.jpg" class="attachment-medium-size size-medium-size wp-post-image" alt="" itemprop="image" srcset="http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0201.jpg 640w, http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0201-200x150.jpg 200w, http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0201-600x450.jpg 600w, http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0201-330x248.jpg 330w" sizes="(max-width: 640px) 100vw, 640px" /></figure>                        </div>
                    
                    
                    
                    <div class="single-box clearfix entry-content" itemprop="articleBody">
                        <p>Ma fille reluque depuis ses 10 mois environ les trottinettes des autres enfants. Elle les touche, les admire, fait des « OHHHH », des « AHHHHH », tente de s’en emparer, part avec dès que cela lui est possible. Bref une passion.<br />
Alors je me suis renseignée auprès d’autres mamans et une seule marque ressortait Micro Mobility.<br />
Au dire de ces dames : un investissement certes, mais rentable, car ladite trottinette est inépuisable à contrario d’autres marques. Valeur Suisse madame, car oui la célèbre trottinette Micro est suisse.</p>
<p>Pour ses 18 mois nous avons opté pour le modèle Mini 3 en 1 deluxe (109,90 euros) : une trottinette évolutive avec barre de poussée pour les enfants de 1 à 5 ans qui le souhaitent. Pour les autres, dont ma fille qui a aujourd’hui 22 mois ; on enlève la barre et devient un simple porteur puis se transforme en trottinette classique. Ce que j’aime particulièrement c’est sa poignée en forme de O adaptée aux petites mains, le petit siège en mousse confortable, et les différentes hauteurs de siège possible.  Quand l’enfant est prêt, on retire le guidon en O pour le remplacer par une barre en T.<br />
La marque propose également des casques à partir de 1 an, accessoire indispensable pour la sécurité de nos bambins. «Mini me» adore cet accessoire qui la hisse au rang de « comme papa » puisqu’il se déplace en scooter.</p>
<p>Le seul hic pour nous cela a été un début très chaotique : avec la canne je n’arrivais qu’a la pousser tout droit, quand je tenter de tourner elle tombait. Idem pour ma fille qui en position porteur n’arrivait à aller ni à droite ni à gauche, uniquement tout droit (aussi douée que sa mère). Après une mise en route en appartement d’environ 3 semaines, elle a compris la navigation par transfert de poids unique (déposé par Micro). Depuis elle déambule au parc tel un petit bolide. Et comme nous n’utilisons plus la barre de poussée, tout est rentré dans l’ordre de mon côté.</p>
<p>Est-ce que je conseillerais cette trottinette ? Ouiiiiiii ! Car une fois maitrisée c’est le bonheur assuré.</p>
<p>&nbsp;</p>
<p>www.micro-mobility.fr</p>
                                            </div><!-- .entry-content -->

                    
<div class="single-box author-box single-author-box">

	<ul class="author-tabs-button clearfix">
        <li><a href="#author-bio">Bio</a></li>
        <li><a href="#author-posts">Latest Posts</a></li>
    </ul>
    
    <div class="author-tabs-content">
    	<div class="clearfix inner">
            
			<div id="author-bio">
                <div class="avatar">
                    <a href="http://www.vanitycase.fr/author/fleurette/">
                		<img alt='' src='http://0.gravatar.com/avatar/61b5b0c64c89dc3a272a6091e41339d0?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/61b5b0c64c89dc3a272a6091e41339d0?s=140&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />                    </a>
                </div><!-- .avatar -->
                <div class="author-info" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
                    <span class="vcard author">
                        Par                        <span class="fn"> 
                            <a href="http://www.vanitycase.fr/author/fleurette/" rel="author" itemprop="url">
                                <span itemprop="name">Fleur Mirzayantz</span>
                            </a>
                        </span>
                    </span>
                    <p itemprop="description">
						Même si elle aime se laisser séduire par les tendances, les parfums, le maquillage et les soins, son expertise ne laisse aucun doute quant à la qualité d’un produit. Sa peau sensible, la fine texture de sa chevelure l'obligent sans cesse à fureter afin de dégoter la dernière petite merveille.                    </p>
                </div><!-- .info -->
                <ul class="author-social">
					                    
                                
                                        
                                
                                        
                    
                                    </ul><!-- .author-social -->
            </div><!-- #author-bio -->
      
    		<div id="author-posts">
                <div class="avatar">
                	<a href="http://www.vanitycase.fr/author/fleurette/">
                		<img alt='' src='http://0.gravatar.com/avatar/61b5b0c64c89dc3a272a6091e41339d0?s=109&#038;r=g' srcset='http://0.gravatar.com/avatar/61b5b0c64c89dc3a272a6091e41339d0?s=218&#038;r=g 2x' class='avatar avatar-109 photo' height='109' width='109' />                    </a>
                </div><!-- .avatar -->
                <div class="author-info">
					Latest Posts By                    <a href="http://www.vanitycase.fr/author/fleurette/" rel="author">
                       Fleur Mirzayantz                    </a>
                    <ul>
					                         <li>
                         	<a href="http://www.vanitycase.fr/2019/07/trottinette-micro-mobility/">Trottinette Micro Mobility</a>
                         </li>
                                             <li>
                         	<a href="http://www.vanitycase.fr/2019/07/florence-hallouin/">Florence Hallouin, fondatrice de Hamac Paris</a>
                         </li>
                                             <li>
                         	<a href="http://www.vanitycase.fr/2019/07/diy-kids/">DIY attache tétine etc</a>
                         </li>
                                    	</ul>
                </div>
    		</div><!-- #author-posts -->
            
    	</div>
    </div>
    
</div><!-- .tabs -->
                    

                                            <nav class="single-box clearfix nav-single">
                            
                                                        <div class="nav-previous">
                                <a href="http://www.vanitycase.fr/2019/07/florence-hallouin/" rel="prev"><i class="icomoon-chevron-left"></i><span class="sub-title">Article précédent</span>Florence Hallouin, fondatrice de Hamac Paris</a>                            </div>
                            
                             

                                                    </nav><!-- .nav-single -->
                    

                    	
    <div class="single-box related-posts">
    
        <h3 class="title">Vous pourriez également aimer</h3>
    
        <div class="grids entries">
            <div class="carousel">
            
            		
				<div class="item">
					  <figure class="entry-image">
						  <a href="http://www.vanitycase.fr/2019/07/florence-hallouin/">
							<img width="296" height="197" src="http://www.vanitycase.fr/wp-content/uploads/2019/07/hamac-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="http://www.vanitycase.fr/wp-content/uploads/2019/07/hamac-296x197.jpg 296w, http://www.vanitycase.fr/wp-content/uploads/2019/07/hamac-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" />						  </a>
					  </figure>
					  <header class="entry-header">
						  <h4>
							  <a href="http://www.vanitycase.fr/2019/07/florence-hallouin/">Florence Hallouin, fondatrice de Hamac Paris</a>
						  </h4>
					  </header>
				</div>
			
						
				<div class="item">
					  <figure class="entry-image">
						  <a href="http://www.vanitycase.fr/2019/07/diy-kids/">
							<img width="296" height="197" src="http://www.vanitycase.fr/wp-content/uploads/2019/05/IMG_9408-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="http://www.vanitycase.fr/wp-content/uploads/2019/05/IMG_9408-296x197.jpg 296w, http://www.vanitycase.fr/wp-content/uploads/2019/05/IMG_9408-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" />						  </a>
					  </figure>
					  <header class="entry-header">
						  <h4>
							  <a href="http://www.vanitycase.fr/2019/07/diy-kids/">DIY attache tétine etc</a>
						  </h4>
					  </header>
				</div>
			
						
				<div class="item">
					  <figure class="entry-image">
						  <a href="http://www.vanitycase.fr/2019/07/elisa-gallois-fondatrice-et-dieu-crea/">
							<img width="296" height="197" src="http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0150-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0150-296x197.jpg 296w, http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0150-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" />						  </a>
					  </figure>
					  <header class="entry-header">
						  <h4>
							  <a href="http://www.vanitycase.fr/2019/07/elisa-gallois-fondatrice-et-dieu-crea/">Elisa Gallois, fondatrice Et Dieu Créa</a>
						  </h4>
					  </header>
				</div>
			
				            
            	            
                        
            </div>
         </div>
         <a class="prev carousel-nav" href="#"><i class="icomoon-chevron-left"></i></a>
         <a class="next carousel-nav" href="#"><i class="icomoon-chevron-right"></i></a>
         
    </div><!-- .single-box .related-posts -->
    

                    
<div id="comments" class="single-box comments-area">

	
	
</div><!-- #comments -->

                                        </div><!-- .grid-8 -->

                    <div class="grid-4 column-2">
    <aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
        <div id="wysija-4" class="widget widget_wysija"><h3>Abonnez-vous à notre newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">

Recevez gratuitement toutes les nouveautés de la beauté dans votre boite mail.
<hr />
<p class="wysija-paragraph">
    <label>Prénom</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Prénom"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Nom de famille</label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Nom de famille"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="ti_latest_posts-2" class="widget widget_ti_latest_posts"><h3>Derniers articles</h3>
            <div class="flexslider">

                
                <ul class="slides">

                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.vanitycase.fr/2019/07/florence-hallouin/">
                                    <img width="330" height="220" src="http://www.vanitycase.fr/wp-content/uploads/2019/07/hamac-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.vanitycase.fr/wp-content/uploads/2019/07/hamac-330x220.jpg 330w, http://www.vanitycase.fr/wp-content/uploads/2019/07/hamac-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                           	<a class="widget-post-title" href="http://www.vanitycase.fr/2019/07/florence-hallouin/">Florence Hallouin, fondatrice de Hamac Paris</a>
                        </li>
                    
                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.vanitycase.fr/2019/07/diy-kids/">
                                    <img width="330" height="220" src="http://www.vanitycase.fr/wp-content/uploads/2019/05/IMG_9408-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.vanitycase.fr/wp-content/uploads/2019/05/IMG_9408-330x220.jpg 330w, http://www.vanitycase.fr/wp-content/uploads/2019/05/IMG_9408-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                           	<a class="widget-post-title" href="http://www.vanitycase.fr/2019/07/diy-kids/">DIY attache tétine etc</a>
                        </li>
                    
                                        
                    	<li>
                            <figure class="entry-image">
                                <a href="http://www.vanitycase.fr/2019/07/elisa-gallois-fondatrice-et-dieu-crea/">
                                    <img width="330" height="220" src="http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0150-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0150-330x220.jpg 330w, http://www.vanitycase.fr/wp-content/uploads/2019/07/IMG_0150-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" />                                </a>
                            </figure>
                           	<a class="widget-post-title" href="http://www.vanitycase.fr/2019/07/elisa-gallois-fondatrice-et-dieu-crea/">Elisa Gallois, fondatrice Et Dieu Créa</a>
                        </li>
                    
                                        
                </ul>
            </div>

            </div><div id="ti_site_authors-2" class="widget widget_ti_site_authors"><h3>Auteurs</h3>        
		<div class="inner">
			<ul class="carousel">
			                
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.vanitycase.fr/author/ma-hy/" title="Rose-Marie Jean" rel="author">
                        <img alt='Rose-Marie Jean' src='http://0.gravatar.com/avatar/3409f090cd37e0a8ec24a48cd15d6c81?s=78&#038;r=g' srcset='http://0.gravatar.com/avatar/3409f090cd37e0a8ec24a48cd15d6c81?s=156&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />                    </a>
                                    </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.vanitycase.fr/author/toscane/" title="Toscane" rel="author">
                        <img alt='Toscane' src='http://2.gravatar.com/avatar/ecc920b26e02baf0f62d7048ba45c335?s=78&#038;r=g' srcset='http://2.gravatar.com/avatar/ecc920b26e02baf0f62d7048ba45c335?s=156&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />                    </a>
                                    </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.vanitycase.fr/author/fleurette/" title="Fleur Mirzayantz" rel="author">
                        <img alt='Fleur Mirzayantz' src='http://0.gravatar.com/avatar/61b5b0c64c89dc3a272a6091e41339d0?s=78&#038;r=g' srcset='http://0.gravatar.com/avatar/61b5b0c64c89dc3a272a6091e41339d0?s=156&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />                    </a>
                                    </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.vanitycase.fr/author/miss-trendy/" title="Eloïse" rel="author">
                        <img alt='Eloïse' src='http://1.gravatar.com/avatar/432447949e69fc5b7f2e02995b2d2be0?s=78&#038;r=g' srcset='http://1.gravatar.com/avatar/432447949e69fc5b7f2e02995b2d2be0?s=156&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />                    </a>
                                    </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.vanitycase.fr/author/bianca/" title="Bianca" rel="author">
                        <img alt='Bianca' src='http://0.gravatar.com/avatar/c319313209ebe508fe5f00f5c638a4a2?s=78&#038;r=g' srcset='http://0.gravatar.com/avatar/c319313209ebe508fe5f00f5c638a4a2?s=156&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />                    </a>
                                    </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.vanitycase.fr/author/vanina/" title="Vanina" rel="author">
                        <img alt='Vanina' src='http://0.gravatar.com/avatar/0e730a5bc44645f3e90227910fd5a45b?s=78&#038;r=g' srcset='http://0.gravatar.com/avatar/0e730a5bc44645f3e90227910fd5a45b?s=156&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />                    </a>
                                    </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.vanitycase.fr/author/yingwang/" title="Wang Ying" rel="author">
                        <img alt='Wang Ying' src='http://1.gravatar.com/avatar/7f797cfb8ad53a5c66c452c02ecfa486?s=78&#038;r=g' srcset='http://1.gravatar.com/avatar/7f797cfb8ad53a5c66c452c02ecfa486?s=156&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />                    </a>
                                    </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.vanitycase.fr/author/serge/" title="Serge Muzellec" rel="author">
                        <img alt='Serge Muzellec' src='http://2.gravatar.com/avatar/b916ee8d33248bd930f39ba40e2edc84?s=78&#038;r=g' srcset='http://2.gravatar.com/avatar/b916ee8d33248bd930f39ba40e2edc84?s=156&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />                    </a>
                                    </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.vanitycase.fr/author/charlotte/" title="Charlotte" rel="author">
                        <img alt='Charlotte' src='http://2.gravatar.com/avatar/b159764d54cf4330d4fbc55822be3731?s=78&#038;r=g' srcset='http://2.gravatar.com/avatar/b159764d54cf4330d4fbc55822be3731?s=156&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />                    </a>
                                    </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.vanitycase.fr/author/isabelle-ferrand/" title="Isabelle" rel="author">
                        <img alt='Isabelle' src='http://1.gravatar.com/avatar/14723983d478c500f2b78a7c82b22ced?s=78&#038;r=g' srcset='http://1.gravatar.com/avatar/14723983d478c500f2b78a7c82b22ced?s=156&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />                    </a>
                                    </li>
                        
                            
                <li class="clearfix">
                    <a class="author-avatar" href="http://www.vanitycase.fr/author/virginie/" title="Virginie Knaebel" rel="author">
                        <img alt='Virginie Knaebel' src='http://0.gravatar.com/avatar/6cdb46f08428f5038555b8b2bd2f1270?s=78&#038;r=g' srcset='http://0.gravatar.com/avatar/6cdb46f08428f5038555b8b2bd2f1270?s=156&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />                    </a>
                                    </li>
                        
                        </ul>

                        <div class="clearfix">
            	<a class="prev carousel-nav" href="#"><i class="icomoon-chevron-left"></i></a>
            	<a class="next carousel-nav" href="#"><i class="icomoon-chevron-right"></i></a>
            </div>
                        
		</div>
            
		</div>    </aside><!-- .sidebar -->
</div>                </div><!-- .grids -->
                
            </div><!-- .wrapper -->

        </article>

    
    </main><!-- #content -->

    
<div class="widget slide-dock">

    <a class="close-dock" href="#" title="Close"><i class="icomoon-remove-sign"></i></a>
    <h3>Plus</h3>
    
    <div class="entries">
    
            
        <article>
        	<figure class="entry-image">
                <a href="http://www.vanitycase.fr/2013/01/tendances-2013-les-bobo-co/">
                    <img width="330" height="220" src="http://www.vanitycase.fr/wp-content/uploads/2013/01/BOLELE-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="http://www.vanitycase.fr/wp-content/uploads/2013/01/BOLELE-330x220.jpg 330w, http://www.vanitycase.fr/wp-content/uploads/2013/01/BOLELE-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" />                </a>
            </figure>
            
            <header class="entry-header">
                <h4>
                    <a href="http://www.vanitycase.fr/2013/01/tendances-2013-les-bobo-co/">
                        les « BOBO » version 2013                    </a>
                </h4>
            </header>
            
            <div class="entry-summary">
                <p>Mais où sont passés les « BOBO » ? En ce début d&rsquo;année, c&rsquo;est une question que l&rsquo;on doit absolument se poser, aussi, le bureau de tendances &#8230;</p>
            </div>
        </article>
        
        
	    
    </div>
    
</div><!-- .slide-dock -->    

        <footer id="footer" class="no-print animated" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        	
            
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            Tous droits réservés. <a href="http://www.fmc-conseil.com">FMC</a>                        </div>
                        <div class="grid-2">
                            <a href="#" class="back-top">Retour en haut <i class="icomoon-chevron-up"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<script type='text/javascript' src='http://www.vanitycase.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vanitycase.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.vanitycase.fr/wp-content/themes/simplemag/js/jquery.flexslider-min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.vanitycase.fr/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.vanitycase.fr/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vanitycase.fr/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vanitycase.fr/wp-includes/js/wp-embed.min.js?ver=cd88e7b45624456620c569e22b94209f'></script>
<script type='text/javascript' src='http://www.vanitycase.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.5'></script>
<script type='text/javascript' src='http://www.vanitycase.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.vanitycase.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vanitycase.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>
</body>
</html>